当前位置:首页 >  配资问答

通达信成交量终结版指标公式

我来帮TA回答

通达信公式总成交量指标

有偿编写公式,联系本ID=扣扣,或淘宝 巨鑫徐R 只需8.88元

求通达信成交量公式

{OK.通达信成交量公式标星号}
AA:VOL,VOLSTICK;;
BB:=LLV(VOL,120);
地量:AA=BB;
drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

如何在通达信成交量柱上显示今天与昨天成交量的比值指标公式

加在量附图里

Q1:=V/REF(V,1);

DRAWNUMBER(CURRBARSCOUNT=1,V,Q1);

求助编写通达信指标公式,要求成交量大于5日均量30%作提示,谢谢

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
B:=FILTER(V/MAVOL1>1.3,5);
DRAWICON(B,V*1.2,1);

公式已测试通过!
希望能够帮助你!

效果图如下:

根据一个成交量公式帮忙编个通达信副图指标及其选股公式

标示出向上的红色箭头
..................................................................
VVOL:IF(CURRBARSCOUNT=1
AND
PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1
AND
PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
J:=KDJ.J;
AA:=VOL>=REF(V,1)*1.91
&&
C>REF(C,1);
AA1:=VOL
=REF(V,1)*1.91
&&
C>REF(C,1)
AND
J<=70,V*1.05,1);
************************************************************
及其选股公式
--------------------------------------------------
选股:KDJ.J<=70
AND
VOL>=REF(V,1)*1.91
&&
C>REF(C,1);

今天的成交量与昨天成交量之比如何编成指标公式

这个指标,没有什么实际意义,可以在成交量一栏很清楚地看出来,何苦去编公式